Austin Mini Team Normandie - Le seul forum Mini de la région Haute Normandie
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Où acheter la display japonaise One Piece Card Game PRB-01 One Piece ...
Voir le deal

Démarrage

Aller en bas

Démarrage  Empty Démarrage

Message par Invité Dim 8 Sep - 14:03

Bonjour bonjour,

J'avais réussi a réparer la mini en recâblant l'allumage (le fil du - qui arrive sur la bobine était coupé.. c'est pour ca qu'elle démarrait pas !)
J'en avait profité pour changer les bougies, nettoyage carbu.. elle tourné comme jamais !
Ce matin j'ai voulu allez l'essayer elle broute et c'est remise a caler ! Impossible à redémarrer ! Alors j'ai peut être trouvé le problème, j'ai bien mes 12V en sortie de cable (celui qui va de la tête de delco au - de la bobine) mais dès que je branche celui ci au connecteur de la bobine je me retrouve avec 0V comme-ci la bobine court-circuité !
Je vais commander une nouvelle bobine, mais sinon ca peut être autre chose pour vous ?

Merci Wink 

Invité
Invité


Revenir en haut Aller en bas

Démarrage  Empty Re: Démarrage

Message par Invité Dim 8 Sep - 19:22

Si tu à 0v après branchement c'est que tes vis platiné sont à la masse ça dépends juste ou ton moteur c'est arrêté retir ta ête d'allumeur ouvre tes vis et le 12v va revenir (si tt va bien évidement)

Invité
Invité


Revenir en haut Aller en bas

Démarrage  Empty Re: Démarrage

Message par Invité Mar 10 Sep - 11:48

Ca marche j'essaierais ca ! Merci

Invité
Invité


Revenir en haut Aller en bas

Démarrage  Empty Re: Démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum